Jump to content

VIXUS

Members
  • Posts

    436
  • Joined

  • Last visited

Everything posted by VIXUS

  1. OMG when will you people learn your manners? THIS IS ENGLISH SPEAKING FORUM!!!!!
  2. Does anyone know how to make it work wothout friendly ulrs? ...becouse i am on 1.1 and somehow i cant make urlrewriting to work...
  3. OMG... i guess English is not your strong side!? Frankly i see that you are all excited about something but i dont have a clue what it is?
  4. I need help on this one... Does anyone know how can i make one specific voucher that will increase total sum by certain percentage?
  5. need some help here... How can i remove links from products names in CART... in first stage "summary"? tnx!
  6. Currently it is work in progress... stay tuned!
  7. Does anyone know it there such module where registered customers can rate mine shop in sence of quality, service etc.? Just simple block like this: Service__* * * * * Speed___* * * * * Quality__ * * * * * Expertise * * * * * So other can see how satisfied customers are. (offcourse, admin in BO must validate everyones ratings in order to prevent abuse)
  8. Any news on this Mark, becouse that other module from Endpulse is not working properly... atleest not on v1.1.
  9. Well let me point out that you are on ENGLISH forum! Thats the place where all people speak english... or you are so blind!?
  10. Iw tryed this on and it works fine... untill you logoff from facebook... than it all goes all bezzerk just as does the first one!
  11. there is a way... use search and you will find it... iw posted it few months ago.
  12. @ imwood I think you need a "step back" button in your ajax checkout process.
  13. Aldo is looking good last step "payment" dont offer any payment methods but shows cart contens wich shud be in "Summary" page. But all looks verry nice!
  14. I had the exact same problem... import worked and suddenly don't anymore. I resolved that problem with backup of an older database. But i still dont know what caused the problem.
  15. Help needed... I was regullary making backups in backoffice and now i need to restore to one of them and i cant... i created fresh database in phpmyadmin and started import and it allways breaks on 25th table and i see error message: Fatal error: Maximum execution time of 300 seconds exceeded in /usr/local/cpanel/base/3rdparty/phpMyAdmin/libraries/import/sql.php on line 124 Same happens even when i create current fresh backup! But when i create database dump in cpanel backup tool than i can import that table (but i dont have any older backups made this way). How can i restore mine base (i have only only prestas backups) to an older version???
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More