Jump to content

MJGG

New Members
  • Posts

    14
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

MJGG's Achievements

Apprentice

Apprentice (3/14)

  • Collaborator Rare
  • First Post Rare
  • Week One Done Rare
  • One Month Later Rare
  • Conversation Starter Rare

Recent Badges

1

Reputation

  1. Hola! Sí, si he visto diferentes cursos y también he hecho alguno del Sepe y de la Comunidad de Madrid, que son gratuitos, pero me resulta curioso que haya tanta dificultad para poder acceder a los cursos de formación que tiene Prestashop directamente, que los tiene, porque los anuncian en la web, pero es imposible tener información. Es que ni siquiera te responden!!! La verdad, no lo entiendo. Muchas gracias de todas formas!
  2. Hola a todos!! ¿Alguien ha podido hacer algún curso de Prestashop? ¿Alguna vez han contactado con vosotros cuando habéis solicitado información sobre los cursos que tienen? ¿Habéis podido hablar con alguien que hable español en el teléfono de Prestashop 917872909? Es imposible hablar con ellos en español; nunca se comunican contigo (cuando envías la petición de información te dicen que en 24 hrs. contactarán)... no sé cual puede ser la razón, la verdad. También he escrito a [email protected], ya que alguien (francés) del chat me lo indicó y nadie contesta... Llevo como mes y medio intentando tener información sobre los cursos de formación y no hay forma humana de que te informen. En fin, si alguien supiera algo sobre éste tema, le agradecería me dijera a dónde dirigirme. Muchas gracias de antemano!!
  3. Nada, acabo de ver que ya no aparece la advertencia, debe ser que tenía que actualizar para que se pusiera bien. Muchas gracias por tu ayuda!!!!
  4. Bueno, no me aparece exactamente igual porque debemos de tener versiones diferentes, yo tengo la 1.7.6.1, pero he añadido el nuevo producto con la talla y el color correcto y he eliminado el incorrecto, (el precio es el mismo tanto de uno como de otro producto). Lo único, que en "PAGO" me aparece ésta advertencia: "Advertencia 79,39 € pagado en vez de 79,39 €" No sé si tengo que hacer algo más. La factura me aparece correcta, con el nuevo producto.
  5. Ahora mismo el estado del pedido está: "pago aceptado". Entonces, podría hacer esa modificación en la talla y el color? Y si es así, me podrías decir cómo se hace? Muchas gracias!
  6. Buenas tardes a todos!! Un cliente me ha pedido una prenda por mi web. A continuación me llama para decirme que se ha equivocado y que la talla es la M y el color NAVY (el pedido está hecho con talla S y color BLACK). ¿Puedo yo modificarlo desde el Backoffice a la talla y color correcta? Gracias de antemano.
  7. MJGG

    Cursos?

    Hola! Alguien que esté realizando algún curso de PrestaShop? Yo he enviado varias veces la petición de de información y no se han puesto en contacto conmigo nunca... por eso os pregunto. Gracias!
  8. Hola!, he entrado, pero no encuentro dónde podría habilitar los h1. Gracias de todas formas, seguiré investigando, a ver...
  9. Buenos días a todos!!! Tengo instalado el tema Panda en mi Prestashop 1.7.6.1 y estoy intentando corregir cosas veo que tengo mal para el SEO. En concreto, estoy con las categorías y no sé cómo puedo poner las etiquetas H1, H2, etc., es decir, no sé si teniendo el tema Panda, tengo que ir al módulo que tengo y desde ahí ver dónde puedo hacer lo de las etiquetas H1, H2, etc. (que no sabría donde es) o es directamente en el menú de la izquierda del Backoffice en Catálogo>Categorías. En Catálogo>Categorías lo he hecho... o sea, me he metido en la categoría>descripción>he añadido una frase corta y descriptiva que la he seleccionado como H2 (ya que parece ser que Prestashop automáticamente pone la H1 el nombre de la categoría)>luego he añadido una descripción que la he puesto como párrafo. Haciendo esto, no me aparece la descripción que he puesto como párrafo y además, utilizando la herramienta de Seo Meta 1 click, no me identifica la H2 que he puesto... En fin, por más vueltas que le doy no se por donde tirar y estoy bloqueada en éste punto. Os agradecería mucho vuestra ayuda. Muchas gracias!!!
  10. Buenos días a todos!! Me ocurre que cuando pincho en "alertas" o "actualizaciones" en gestor de módulos, me aparece: ¡UPS! Ocurrió un error El servidor devolvió un "500 Internal Server Error". Algo está roto. Háganos saber qué estaba haciendo cuando se produjo este error. Lo arreglaremos lo más pronto posible. Pedimos disculpas por cualquier inconveniente causado. Sabe alguien cómo se puede arreglar?? Tanto el back como el front office me funciona aparentemente bien... Muchas gracias!!!
  11. Buenos días, Muchas gracias por la ayuda, al final era por la versión PHP. Llamé a Ionos, me la cambiaron a la 7.2 y ya se corrigió el error. Gracias!!!!
  12. Buenos días a todos! Hasta el mes pasado, teníamos un soporte con la empresa que nos hizo la página. Ellos a su vez, el hosting lo tenían con Ionos. No estaba muy contenta y decidí prescindir de sus servicios por lo que me di de alta en Ionos y migré la página. Todo fue bien (salvo algunas cosas que se arreglaron). A primeros de ésta semana me doy cuenta que en diferentes páginas del backoffice, la información sale como descuadrada, fuera de las casillas, mal posicionadas... en fin, rara. Sin embargo, el frontoffice funcionaba bien. Busco a ver porqué puede pasar y encuentro que para saber los errores, se puede poner en modo depuración y de esa manera te dice cuales son para poderlos arreglar. Así hice y ahora, esto es lo que me aparece todo el tiempo, cada vez que quiero entrar tanto en el backoffice como en el frontoffice. No puedo hacer nada, ni siquiera quitar el modo depuración... no sé, alguien que me pudiera ayudar, por favor??? Muchas gracias!!
  13. Hola a todos!! Ayer instalé Prestashop en local con xampp y me funcionó sin problemas. Hoy he querido volver a entrar para seguir con la personalización de la tienda y me encuentro con éste mensaje: No se puede acceder a este sitio web La página localhost ha rechazado la conexión. Prueba a: Comprobar la conexión Comprobar el proxy y el cortafuegos ERR_CONNECTION_REFUSED Sé que alguien ha tenido el mismo problema pero no he conseguido saber cómo lo arregló. Alguien que me pueda ayudar?? Gracias!!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More