Jump to content

Fer5320

Members
  • Posts

    22
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Fer5320's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. For a few weeks now, the backoffice home page has been taking a long time to load. Each day that passes adds about two seconds more than it takes to load. I always have many bots connected, but I tried blocking them and it was still just as slow loading, so, in principle, the problem does not seem to be there. The rest of the backoffice works normal and is not slow, except for the click upgrade module, where the spinner does not stop spinning as it does not finish loading something. Any ideas? Thanks
  2. Desde hace algunas semanas, la página de inicio del backoffice tarda mucho en cargar. Cada día que pasa suma como unos dos segundos más lo que tarda en cargar. Tengo siempre muchos bots conectados, pero probé a bloquearlos y seguía igual de lenta cargando, por lo que, en principio, no parece estar ahí el problema. El resto del backoffice funciona normal y no va lento, a excepción del módulo click upgrade, en donde la ruletita no para de dar vueltas como que no termina de cargar algo. ¿Alguna idea? Gracias
  3. Eso ya lo había pensado yo. Pero daba pereza volver a varios días atrás. Afortunadamente, tras tu mensaje me animé a hacerlo y parece haberse resuelto el problema. De momento al menos la carga del backoffice vuelve a ir como antes. Además, la tasa de conversión ya vuelve a funcionar. Esta vez si terminó de actualizarse bien el Prestashop a la 1.7.7.3 Estoy a la espera de que el servidor me diga si también se han solucionado los problemas de inicio de sesión vacíos que generaban tanto espacio y conseguían que me quedara sin el mismo para generar backups. ¡Muchas gracias aixos!
  4. Desde que actualice a la ultima versión de Prestashop, que no terminaba de actualizar la base de datos y tuve que refrescar el navegador, el resumen de actividades carga muy lento y la tabla de conversión no funciona. Pero lo más preocupante es que el servidor me ha comunicado que ahora hay muchos inicios de sesión vacíos que están saturando el espacio del hosting. Es como si entraran miles de veces al día al backoffice. Por otra parte, tengo como 800 bots a díario conectados al Prestashop, todos de Bingbot. No sé si esto tendrá algo que ver. ¿Alguna solución?. Muchas gracias
  5. Since I updated to the latest version of Prestashop, I did not finish updating the database and I had to refresh the browser, the summary of activities loads very slow and the conversion table does not work. But the most worrying thing is that the server has told me that now there are many empty logins that are saturating the hosting space. It is as if they enter the back office thousands of times a day. On the other hand, I have about 800 bots a day connected to Prestashop, all from Bingbot. I don't know if this will have something to do with it. Any solution?. Thanks!
  6. It is a problem generated by the Pretty URL module, I have already checked
  7. He descubierto que es el módulo Pretty URL es el que genera este inconveniente. Lo he borrado y se ha solucionado el problema, ya muestra el precio. El problema es que ahora tengo el ID en todas las URL
  8. For a few days Google search tells me that the price field is missing. The price is set and appears on the web. But if you look at the source code, in effect, it appears empty. Can anybody help me?. Thank you
  9. Hola, ya miré ahí. Indica lo que en Google search console, que falta el precio. No sé cómo solucionar este problema. Gracias no obstante por tu valioso aporte.
  10. Recientemente he puesto en marcha una nueva tienda online. Pero Google Search Console me indica en todos los productos que ha indexado que Falta el campo "price", aunque el precio está puesto. Este mismo tema lo uso en otra de las tiendas, por lo que en principio descarto que el problema sea del tema. ¿Alguna idea? Gracias.
  11. Efectivamente, son los pedidos de Redsys!!! Y ahora veo que ya hay una versión nueva del módulo de Redsys para 1.7.7.0 Si instalo la nueva versión del módulo, ¿se arreglará el problema?. Intuyo que si, pero no me atrevo. Muchas gracias
  12. Gracias por responder. Por desgracia, no sé entender la información que me brida el modo depuración. Y si actualizo de nuevo me volverá a suceder lo que las otras dos veces, que tendré que hacer backup de ficheros y base de datos en el servidor con la consiguiente caída de la web. Por eso quisiera ir sobre seguro antes de hacer nada. Está claro que tendré que actualizar el prestashop antes o después como sea ... o me quedaré ya atrancado para siempre en la 1.7.6.9 Pero no sé cómo hacerlo si que de el fallo de no poder ver los pedidos.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More