Jump to content

hotfix

New Members
  • Posts

    3
  • Joined

  • Last visited

Everything posted by hotfix

  1. ach stimmt, danke für den Hinweis. Habe mich in der Matrix (https://devdocs.prestashop.com/1.7/basics/installation/system-requirements/) verguckt Werde shop dann vorsichtshalber auf 1.7.7 aktualisieren
  2. Erledigt, lag wohl an der falschen PHP Version hatte bereits 7.4 installiert, Unterstützt war jedoch nur 7.3 hatte ich nie gedacht, dass es ein Problem sein kann
  3. Hallo zusammen, ich habe soeben die 1.7.6.3 Version installiert. In der Admin Panel werden bei mir die Comboboxen nicht richtig angezeigt, Der Inhalt ist nicht in in der Combobox auswähltbar, sondern alle Informationen werden so auf der Seite angezeigt Hier ein Beispiel: oder hier Hat jemand das gleiche Problem gehabt und könnte mir ein Tipp geben was man hier machen soll? Vielen Dank
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More