Jump to content

...Thomas...

New Members
  • Posts

    8
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

...Thomas...'s Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Jeg synes de burde passe. men har fundet en backup fil. Så det meste er tilbage. skal dig finde billeder til alle varerne igen. men tak for hjælpen. mvh. Thomas
  2. Hej Kjeld. det var også den jeg havde rettet i. sad ikke lige ved computeren da jeg skrev indlæget. Så det car ud for hukommelsen. men hvis jeg nu ved at prefix er ps_ og ændrer det. Burde oplysningerne så ikke være på siden. Skal jeg gøre noget i selve prestashop admin delen? mvh. Thomas
  3. Hej Prestafan1234. beklager. Er ikke så erfaren i dette, så var ikke lige klar over at der var retningslinier omkring det. jeg bruger den nyeste version af Prestashop 1.7 jeg har ikke lavet backup af databasen, regnede sådanset med at den forblev intakt. jeg har siden fået installeret nyeste version af Prestashop igen. Forsøgt at pege prestashop mod det rigtige Prefix i app/config/preferences.php Men uden at den henter nogen varer eller andet ind i shoppen. Er der andre steder man også skal pege mod databasen for at den tager de rigtige data?
  4. Hej. Jeg har bøvlet rigtig meget med min prestashop. Jeg havde taget en backup af det hele med min FTP program. Da jeg så ikke længere kunne gemme noget uden den fejlede, prøvede jeg at gemme den fejlramte prestashop op erstatte den med backup'en. Det resulterede så i at backup'en ikke virkede og da jeg ændrede tilbage til den oprindelige skrev den bare at jeg ikke havde rettigheder til at tilgå siden. Jeg forsøgte så at installerer prestashop helt på ny. Men kan ikke få lov til at vælge min "gamle" database. Hvad gør jeg for at hente den tilbage, så jeg ikke skal til at oprette alle varer igen? Mvh. Thomas
  5. Jeg har nu installeret en prestashop på et andet domæne og kopieret hele admin folderen over på min webshops del. Når jeg så går ind via den ser det ud til at virke.
  6. Hej Pertho. jeg tror da destemt det er mig der har fucket noget op. Har forsøgt at få noget google analytics op og køre. Men uden held. php version skulle gerne være 7.3. Ved min udbyder har jeg valgt seneste stabile version. Men det skulle så vidt jeg kan se være 7.3’eren.
  7. Jeg har dette problem ved bl.a. varer og kategorier. Men ikke ved Overvågning og atributter. Nogen der ved hvor fejlen skal findes?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More