Jump to content

fb21150

Members
  • Posts

    18
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

fb21150's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. j'ai ouvert les rubrique une à une et j'ai constaté plusieurs messages erreurs et avertissement apparaissent ! Comment remédier à cela?
  2. Est ce ceci , en bas de page? comment faire? ou que modifier?
  3. Bonjour à tous, Je recherche une personne (H:F) pour rejoindre mon projet communautaire à des fins de gestion, finalisation et développement de mon site e-commerce. Elle serait rémunérée comme moi au % sur le bénéfice H.T., ce qui permet de conserver une motivation, intégrité et l'esprit de création pour faire évoluer. Pour de plus amples renseignements, je me tiens à votre disposition. Bien cordialement à tous et grand merci de votre temps FB
  4. @Mediacom87 J'ai exécuté ce que vous m'aviez prècisé : -Avez vous activé le mode debug (affichage des messages d'erreur) pour identifier les osucis qui peuvent exister ? mais rien de plus, les symptômes initiaux sont présents.
  5. actuellement PHP7.0 J'ai tenté d’exécuter l'aide que vous m'avez fait parvenir, cependant je ne peut rien modifier, le fichier sur FileZila en format php (voir capture écran jointe, en fluo et rouge) comment faire?
  6. Je pensais avoir défini mes problèmes sur mon premier message avec précision suivant mon vécu ! Vous me demander d'être plus précis, mais ne pourriez vous pas adapter votre langage à mon niveau par des descriptions de démarches à suivre, genre cheminement, ce qui rendrait plus simple et ferait un moyen de vérification. Je suis commerçant et j'ai ajouté à mon activité ce site, je n'ai en aucun cas la prétention d'être expert et d'ailleurs j'ai été clair dès le début! Maintenant, si vous ne pouvez pas user de pédagogie ou pas la capacité de le faire, je comprendrais mais quel mal y a-t-il à se mettre au niveaux des autres hormis de ne pas savoir? Donc, si vous le voulez bien, reprenons depuis le début avec ma première demande en répondant à vos questions : -Version précédente, méthode utilisée : 1.5., via le back-office, paramètre avancés, 1-Click Upgrade -Avez vous activé le mode debug (affichage des messages d'erreur) pour identifier les osucis qui peuvent exister ? voir document -Avez-vous réactivé les surcharges dans la page Performances du backoffice, ainsi que les modules tiers si vous les aviez désactivés ? Voir document Voilà, pour ce qui est du reste, si je demande de l'aide c'est que je ne suis pas un "Pro", ce n'est pas mon métier, SINON je ne serai pas là -CQFD- ! Merci de votre temps et de votre compréhension !
  7. comment fait-on pour envoyer en privé? Je l'ai dit je suis novice...
  8. super! pour une demande d’assistance il me demande le type de service dans la liste et je dois dire qu'il y en a un certain nombre et je ne sais pas! Puis le service concerné§ Pourrais tu m’éclairer ou me dire? Grand merci pour ton temps et ta patience !
  9. ok apparemment dans mes performance le cache est vidé à chaque modification : "Vider le cache Vider le cache chaque fois qu'il y a une modification" ovh sont t-ils réactif? quel temps demande pour cette modification?
  10. je n'arrive pas à ouvrir . Aucun résultat, ça cherche sans afficher !!???
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More