Jump to content

webmeimfamous

Members
  • Posts

    6
  • Joined

  • Last visited

webmeimfamous's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Le module Ventes croisées v0.1 (présent d'origine dans Prestashop) me rapporte une erreur. Voir ici en bas de page : http://www.boutique-du-bracelet.com/montre-silicone-ionique/50-montre-silicone-ionique-noire.html Les tirets de l'url ont été remplacés par "pourcent 20", ce qui apparemment cause l'erreur et m'affiche : "page introuvable". Au lieu d'afficher comme url : http://www.boutique-du-bracelet.com/bracelets-silicone-sans-marquage/53-lot-de-10-bracelets-silicone-sans-marquage-noir.html Le module me renvoie vers cet url : http://www.boutique-du-bracelet.com/Bracelets "pourcent 20" silicone "pourcent 20" sans "pourcent 20" marquage/53-lot-de-10-bracelets-silicone-sans-marquage-noir.html Comment la résoudre ? Merci d'avance... POURQUOI CE SUJET A T'IL ETE SUPPRIME ?
  2. Merci. J'ai la 1.3.3 mais je ne vois pas ou est l'option pour passer de 3 à 6 ... :-/ Je ne trouve pas non plus le fichier : le fichier AdminProducts.php ! :-( Je débute désolé...
  3. Bonjour, Je ne sais pas si j'ai posté au bon endroit, mais est-ce que quelqu'un sait comment modifier la taille du champ quantité dans les fiches produit ? Je n'ai pas trouvé la réponse à ma question dans le forum... A l'origine la taille est de 3 caractères soit 999 max ! Sachant que je dois vendre parfois des produits par 10 000, comment puis-je modifier cela ? Merci d'avance, Flo
  4. Merci pour vos retours ! Je vais partir sur la 1.3 et advienne que pourra ! ;-)
  5. Merci de cette réponse rapide. Je les ai contacté, apparemment la v1.3 de leurs thèmes ne sera très certainement pas compatible avec la version 1.4 de Prestashop. Que feriez-vous à ma place ? Sachant que la v1.4 de Prestashop nous promet pas mal de nouveautés... :-/ Attendre ou acheter le thème 1.3 ?
  6. Bonjour, Je suis un nouveau développeur utilisant Prestashop pour la 1ère fois. Je voudrais acheter un thème pour mon site, un thème compatible 1.3, en l'occurrence : VIBRATION 1.3 ! J'ai vu qu'une nouvelle version de Prestashop était en cours de développement... Mon thème sera t'il compatible avec cette nouvelle version 1.4 ? Merci d'avance pour vos retours. A bientôt. Flo
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More