Jump to content

Allan-Da

Members
  • Posts

    11
  • Joined

  • Last visited

Contact Methods

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Allan-Da's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

1

Reputation

  1. Any solution for this? I have 100% same problem
  2. Det var krydssalgs modulet der gav problemer hos mig. Det er nu slået fra og vi benytter en anden løsning
  3. Blot til info, så findes der et modul der kan klare opgaven: https://addons.prestashop.com/en/page-customization/28123-sort-products-categories-and-brands-in-the-store.html
  4. Hejsa Er det ikke muligt (evt. med et modul) at sortere produkterne i kategorierne efter mest solgte?
  5. Problemet var særlig stort, uanset hvor det ligger Grunden til at jeg ikke har fået svaret, er at vi har lagt vandret for at få alt flyttet og op at køre som det skal. Jeg skrev heller ikke at det var modulet der gav problemer, men om der var nogen der kunne lede mig i den rigtige retning mht. fejlsøgning, ud fra den opsætning vi har. Det viste sig at det var DNS'en der hang, så Quickpay forsøgte at kommunikerer med den gamle shop :)
  6. Jeg har lige opsat en helt ny 1.7.7.0 med quickpay 4.0.53 Men når man har tastet kereditkort informationer ind, og man skal videre til en ordrebekræftelses side, så bliver man mødt af en fejl 500 i stedet for. Betalingen bliver oprettet hos Quickpay, men ikke i shoppen. Er der en der kan lede mig på rette spor?
  7. Just wan't to let everyone know, that JPresta has the best and fastest email support i have ever experienced from a prestashop module developer! ___________________________________________________________________________ Owner of Nutcase cykelhjelm
  8. Do i have to but the latest version, or can it be updated? I have an account at jpresta.com
  9. The stats is for 3-4 hours, so no need to incease timeout. And it worked fine on PS 1.6.0.9 but not after upgrade to 1.6.1.24 The module is from 2017 and no update. Can that be the problem?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More