Jump to content

dyley

Members
  • Posts

    38
  • Joined

  • Last visited

Contact Methods

Recent Profile Visitors

439 profile views

dyley's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Collaborator Rare
  • Conversation Starter Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputation

  1. gracias pero lo veo complicado para hacerlo yo no tengo mucho conocimientos, esperare que haya alguna actualización que lo solucione gracias por tu consejo
  2. hola tengo un problema en módulos , actualizaciones tengo varios módulos para actualizar y le doy a actualizar y no hace nada , tengo la versión 1.7.8.0 alguien me puede ayudar gracias
  3. dyley

    carga

    ya lo desinstalé el modulo Google Analytics. y limpie todo rastro de el pero sique dando fallando
  4. dyley

    carga

    hola me esta pasando algo raro en la web navego con chrome y todo bien pero en firefox y chrome de incognito no me carga la web , pongo en modo depuración y no me error , me pueden aconsejar www.dyley.com un saludo enrique
  5. hola intente actualizar a la nueva version 1.7.7 y me dio error y restaure una copia con la version que tengo 1.7.6.9 desde entoces tengo mucho problemas puede ser que me falten archivo como lo puedo solucionar adjunto captura de pantalla Gracias
  6. dyley

    erro 500

    me dice The file "/var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services/adapter/news.yml" does not contain valid YAML: The constant "\PrestaShop\PrestaShop\Adapter\News\NewsDataProvider::CLOSED_ALLOWED_FAILURES" is not defined at line 10 (near "- !php/const \PrestaShop\PrestaShop\Adapter\News\NewsDataProvider::CLOSED_ALLOWED_FAILURES") in /var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services/adapter/news.yml (which is being imported from "/var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services.yml").
  7. dyley

    erro 500

    me dice The file "/var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services/adapter/news.yml" does not contain valid YAML: The constant "\PrestaShop\PrestaShop\Adapter\News\NewsDataProvider::CLOSED_ALLOWED_FAILURES" is not defined at line 10 (near "- !php/const \PrestaShop\PrestaShop\Adapter\News\NewsDataProvider::CLOSED_ALLOWED_FAILURES") in /var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services/adapter/news.yml (which is being imported from "/var/www/vhosts/dyley.com/httpdocs/src/PrestaShopBundle/Resources/config/services.yml").
  8. dyley

    erro 500

    no se algo me dice de src
  9. dyley

    erro 500

    si cuando lo activo se me rompe Backoffice error 500
  10. dyley

    erro 500

    ya lo provado y me da el mismo error
  11. dyley

    erro 500

    hola la version de prestashop 1.7.6.9 y la version de PHP 7.3.25
  12. dyley

    erro 500

    hola la version de prestashop 1.7.6.9 y la version de PHP 7.3.25
  13. hola Cuando instalo un modulo, reinicio un modulo, boro el cache o elimino algún modulo de error 500 no puedo acceder al Backoffice y la tienda me funciona bien , llevo dos días a sin restaurando copias alguien me puede aconsejar como lo puedo solucionar
  14. me puedes enviar algún enlace de algún video de como actualizarlo manual no encuentro
  15. hola intento instalar el Módulo 1-Click Upgrade y me rompe el Backoffice y tengo que restaurar una copia , como lo puedo hacer manual mente
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More