Jump to content

Pythagore75

Members
  • Posts

    121
  • Joined

  • Last visited

About Pythagore75

  • Birthday 04/14/1973

Profile Information

  • Location
    France
  • Activity
    Agency

Pythagore75's Achievements

Newbie

Newbie (1/14)

8

Reputation

3

Community Answers

  1. Bonjour Merci pour la piste. La personne qui me donne un coup de main sur mon site quand cela devient trop technique a testé mais aucun message d'erreur, la page reste blanche.
  2. Bonjour Je viens d'avoir cette erreur aujourd'hui alors que tout marchait parfaitement il y a qqs minutes. Quelle solution avez vous trouvé? merci
  3. Bonjour Je souhaite passer une de mes boutiques en Https mais lorsque je règle cette option dans le BO, mon site plante et j'obtiens une page blanche. (Le BO continue a fonctionner) c'est un site en version 1.6.1.11 avec un template Léo. la base de donnée est quant à elle issue d'un site multi-boutique que j'ai arrêté, préférant finalement gérer les 2 sites séparément. on m''a suggéré que le problème de passage en htpps pourrait venir de la BDD. Mais que faudrait il rechercher dans la BDD qui ferait planter le passage en https? merci
  4. Après avoir téléphoné au service "acheteur" et non "marchand", j'ai enfin la réponse de Hipay. Le paiement était bloqué par Ogone. Hipay peut le débloquer manuellement. Donc il faut appeler Hipay si vous constater ce soucis (avant que Hipay ne le constate, ce qui parfois n'est pas immédiat). Voilà si cela peut en aider certains !
  5. Bonjour Sur mon site fonctionnant en 1.6.1. 1 je rencontre un soucis avec Hipay... que je n'arrive pas à avoir par téléphone (ce qui est exceptionnel car d'habitude pas de soucis) j'ai eu une commande avec le status: "Autorisation acceptée par Hipay" La terminologie changeant un peu par rapport à d'habitude ("paiement Hipay accepté - de mémoire) je suis allée voir sur mon comtpe Hipay et là je vois que le paiement a été refusé. Si je comprends bien, d'un côté sur prestashop, la commande est validée mais rien sur le compte Hipay... du coup, l'intitulé sur prestashop est faux car aucun paiement... donc méfiance ! Est-ce que cela vous ai déjà arrivé? Merci
  6. Merci. Mais pourquoi n'est il plus installé d'office? Bonne soirée
  7. Bonjour je viens de télécharger et d'installer prestashop 1.6.1.5 Le module Prestashop cleaner semble absent... ou a-t-il changé de nom. Merci pour votre aide pour m'enlever ce John Doe !
  8. Bonjour Klamort Plusieurs fois Easy Sites m'a dépanné où certains proposaient des prestations payantes... Heureusement, il y a encore de l'entre-aide gratuite sur le forum prestashop.
  9. Pour les avis techniques, je cède ma place aux pros.. qui ont déjà bien commenté... Par contre, je trouve que cela fait + "Ferme en Folie" (sur Guli) que Ginger - lançons un débat la dessus... Plus sérieusement, design sympa pour un projet sympa et dans le vent...
  10. Bonjour IL n'existe pas d'autre manière en passant par le back office (je n'aime pas trop toucher au tpl car je ne maitrise pas)?? merci
  11. BOnjour Rien d'affolant... beaucoup de visiteurs mettent dans le panier pour voir le prix avec les frais de port. Dans mon cas, lorsque les visiteurs ont créée leur compte client, je n'ai pas que très peu d'abandon de panier de leur part... c'est plutôt cet élément que je suis que le taux simple de panier abandonné.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More