Jump to content

Sarah Ros

Members
  • Posts

    6
  • Joined

  • Last visited

Profile Information

  • Location
    Perpignan

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Sarah Ros's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, Vous parlez dans Paramètres avancés > Performances les options CCC ? Oui j'ai essayé en activant et désactivant un par un, puis ensemble et ça ne change rien non plus.
  2. Le module est bien configuré oui, pour la remise à zéro je suis un peu embêtée car mon site est en ligne. Je vais tenter une remise à zéro du thème sur ma multiboutique pas encore accessible. D'après ce que j'ai pu lire sur les forums etc. peut être cela viendrai d'un truc qui déconne dans le javascript mais pour savoir où et comment le réparer... mystère... J'espère que le développeur finira par trouver quelque chose ! Dans tous les cas, merci beaucoup pour tes réponses !
  3. Déjà essayé il y a quelques jours, le développeur à essayé aussi... sans résultats. C'est la première chose que l'on a essayé. Non je n'utilise pas Facebook Pixel. C'est à s'arracher les cheveux décidément
  4. Bonjour Romain, Oui mais je ne sais pas interpréter ce message ni comment le résoudre ^^ D'ailleurs je n'avais jamais vu ce message je n'ai pas du regarder au bon endroit
  5. Bonjour, Novice en Prestashop, j'ai récemment installé un nouveau thème pour ma boutique : Quintix, développé par Template Monster. J'utilise Prestashop 1.6.1.4 pour ma boutique déjà en ligne : https://www.ros-distribution.fr/ Je précise que c'est une multiboutique mais pour l'instant l'autre n'est pas accessible. J'ai récemment changé le thème et après de multiples modifications, il ressemble à ce que j'attendais. Subsiste tout de même un problème que je n'arrive pas à résoudre : le menu déroulant ne déroule pas ! J'ai contacté le développeur qui sèche aussi, il m'a fait mettre à jour le module mais rien n'y fait (module TM Méga Menu 1.6.0). J'ai essayé de désactiver ce module et de réactiver le module de base de Prestashop "Menu Haut Horizontal", mais le problème est toujours là. Les catégories ne déroulent pas... Je suis complètement perdue et ce problème est très embêtant pour les visiteurs de ma boutique. Chose bizarre, le menu déroule en utilisant le clic droit... et sur la démo du thème tout fonctionne aussi... Si quelqu'un a une piste pour arranger ça, je suis preneuse ! Merci d'avance
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More