Jump to content

incibilgisayar

Members
  • Posts

    43
  • Joined

  • Last visited

Posts posted by incibilgisayar

  1. hepsini yaptım zaten tek sıkıntım o da değil. bunun haricinde admine doğru şifre kullanıcı adı mı girdiğim halde login olamiyorum. ve temayı da defalarca kez yaptım aynı sıkıntıyı yaşamaktayım


    Admin giriş paneli sayfası açılıyormu ?
    admin giriş paneli sayfası açılıyorsa, mail adresinizi girin
    "Lost Password ?" (şifremi unuttum) butonunu tıklayıp
    sonraki adımları uygulayın.

    Selamlar....


    geri zekalı gibi gözükmüyorum demi?

    ben derdimi anlatamıyorum herhalde kullanıcı adı ve şifremi girdiğim halde login olamıyorum admin paneline diyorum.
  2. bu temayı ben çalıştıramadım eski 2.sürüm çalıştı. 3 maleseef :)



    Temanın çalışmaması mümkün değil.
    Muhakkak bir yerde hatalı işlem yapıyorsunuzdur.

    Tema Prestashop'un son (v1.0 stable) sürümüne göre düzenlenmiştir.
    Yukarıda yapmış olduğum açıklamaları dikkatlice uyguladıysanız.
    Tema kesinlikle çalışır.
    Size tavsiyem....
    hostunuzdaki temayı (bütün klasör ve dosyalarını) tamamen silin.
    Buraya eklediğim temayı yeniden download edin.
    Yukarıda da belirtiğim gibi;

    1- Paylaşıma sunduğum “turuncuikili-final” zip dosyasını açın.
    2- açılan klasörün içinde ikinci bir klasör daha var.
    3- Bu klasörü olduğu gibi hostunuzdaki “themes” klasörünün
    içine upload edin.
    4- “homefeatured.tpl” dosyasını, hostunuzdaki modules/homefeatured
    klasörünün içindeki “homefeatured.tpl” dosyasıyla değiştirin.
    5- Sitenizin admin (yönetim) panelinden Prefences/Apperance bölümüne girin
    temanın adı ve resmi bu bölümün altında görüntülenmiş olacaktır.
    Temayı işaretleyip kaydedin.

    Neticeyi bildirirseniz sevinirim.

    Selamlar......


    hepsini yaptım zaten tek sıkıntım o da değil. bunun haricinde admine doğru şifre kullanıcı adı mı girdiğim halde login olamiyorum. ve temayı da defalarca kez yaptım aynı sıkıntıyı yaşamaktayım
  3. Merhaba,

    ben cookielerden kaynaklastigini düsünmüstüm, fakat sorun bundanda degil herhalde. Bu tür sorun ile karsilasmadim.
    Belirli bir zamanda giripte, daha sonra girememen bir tuhaf.

    Malesef bu konuda sana yardimci olamiyacagim. Belki baska birisi bu sorunu cözer.

    Not: Biraz bekle, ellinde sonunda biri cözüm buldugunda mutlaka sana yardimci olur, ama foruma ayni konu üzerinden birkac baslik daha acman islemi hizlandirmaz.

    Kolay gelsin...



    işlemi hızlandırmadığı gibi işimi de görmedi zaten. uğraştıkça uğraşmanın anlamı yok anlaşıldı. bütün arkadaşların admin paneli çalışıyor mu merak ettim
  4. ADMİN PANELİNE KULLANICI ADIM VE ŞİFREMLE DOĞRU GİRDİĞİM HALDE BAZEN GİRİYOR BAZEN GİRMİYOR VE ŞUAN YAKLAŞIK 10 SAATTİR HİÇ GİREMEDİM. ŞİFRE YADA KULLANICI YANLIŞ DEMİYOR. DOĞRU ŞİFRE VE VE KULLANICI ADI GİRİYORUM ADMİN KISMINDA AMA İÇERİĞE GİREMİYOR TEKRAR KULLANICI ADI VE ŞİFRE KISMI GELİYOR. yok mu kimse bakacak

  5. ADMİN PANELİNE KULLANICI ADIM VE ŞİFREMLE DOĞRU GİRDİĞİM HALDE BAZEN GİRİYOR BAZEN GİRMİYOR VE ŞUAN YAKLAŞIK 10 SAATTİR HİÇ GİREMEDİM. ŞİFRE YADA KULLANICI YANLIŞ DEMİYOR. DOĞRU ŞİFRE VE VE KULLANICI ADI GİRİYORUM ADMİN KISMINDA AMA İÇERİĞE GİREMİYOR TEKRAR KULLANICI ADI VE ŞİFRE KISMI GELİYOR

  6. admin paneline erişim yapıyorum ama şunu belirteyim. belki bugdur. admin bölümüne doğru kullanıcı adı ve şifre girdiğim halde yeniden login olmamı istiyor. ve giriş yapamıyorum. ama bazende örneğin 20 saat sonra denediğimde aynı şifre ve kullanıcı adıyla girebiliyorum. bu konuda acil yardımınızı bekliyorum

  7. arkadaşım biraz öncede dediğim gibi hosta dosyayı attık yeni bu 3. serin malesef gözükmüyor ayrıca eski sürümler daha çok çalışıyor. bunu belirteyim. yardımcı olursan sevinirim. ve admin panelindede gözükmüyor. ayrıca admin paneline doğru kullanıcı adı ve şifreyi girdiğim halde neden tekrar parola ve kullanıcı istiyor login olamıyorum admin kısmında neden kaynaklanabilir. ayrıca sendeki bu temayıda düzeltirsen sevinirim:)

  8. color=green]ADMİN PANELİNE KULLANICI ADIM VE ŞİFREMLE DOĞRU GİRDİĞİM HALDE BAZEN GİRİYOR BAZEN GİRMİYOR VE ŞUAN YAKLAŞIK 10 SAATTİR HİÇ GİREMEDİM. ŞİFRE YADA KULLANICI YANLIŞ DEMİYOR. DOĞRU ŞİFRE VE VE KULLANICI ADI GİRİYORUM ADMİN KISMINDA AMA İÇERİĞE GİREMİYOR TEKRAR KULLANICI ADI VE ŞİFRE KISMI GELİYOR[/color][

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More