Jump to content

webgeek99

Members
  • Posts

    1
  • Joined

  • Last visited

webgeek99's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Hallo Guest, Das Formularfeld "Geburtsdatum" löschst du wie folgt: Suche bei den Einstellungen den Punkt "Configure" > "Shop Parameters" > "Customer Settings" Hier stellst du bei dem Punkt "Ask for birthdate" die Schaltfläche von "YES" auf "NO". Schon wird das Formularfeld "Geburtsdatum" nicht mehr angezeigt. Allerdings würde ich dir dringend davon abraten Veränderungen im Quellcode, für derartige Einstellungen, vorzunehmen. Grüße, dein Webgeek
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More