Jump to content

Marie22

Members
  • Content count

    20
  • Joined

  • Last visited

  1. Bonjour, Je compte changer d'hébergeur à la fin de mon contrat ( le mois prochain ) car mon site est très long à charger et cela doit sûrement me desservir. Je compte par la même occasion passer mon site de la version 1.3.2 à la toute dernière. Je ferai appel à un prestataire mais de leur côté j'ai entendu plusieurs sons de cloche différents : je suis chez Hostpapa et veux passer chez un mutu ovh ou ikoula, deux d'entre eux m'ont dit qu'il fallait passer sur un dédié avec la nouvelle version de presta. Au salon du e-commerce je suis allée voir un membre de l'équipe qui m'a affirmé que ce n'était pas nécessaire. D'autre part ces deux premières personnes m'ont dit que le fait de changer d'hébergeur ne résoudrait pas mon problème de chargement de pages. Que pensez-vous quant au fait de changer d'hébergeur et de rester sur un mutualisé ? Merci pour votre aide et vos lumières !
  2. Malheureusement je n'ai pas trouvé d'où venait le problème, mais étant donné que ce problème ne touche que certains boutons et qu'ils sont facilement compréhensibles je n'ai pas eu le temps de m'inquiéter plus de la cause. D'autant que je pense prochainement passer à la version 1.4 de presta, ce qui règlera sûrement le problème. Je te souhaite bon courage dans tes recherches et désolé de ne pas avoir pu t'apporter de réponse !
  3. Bonjour, Je fonctionne sous prestashop 1.3.2 et j'ai un souci avec ce module, lorsque quelqu'un veut ajouter un commentaire il affiche : " Une erreur est survenue lors de l'ajout du commentaires ", empêchant donc tout dépot ! C'est un peu embêtant car du coup plus personne ne peut rien ajouter sur mon site... Merci à ceux qui pourront m'aider avec ce souci ou qui l'ont déjà rencontré. P.S. : J'ai bien vérifier le module est bien dans le "Header of pages" .
  4. Bonjour, J'aurais voulu avoir deux renseignements : *Le premier concerne les boutons "Commander" et "Ajouter au panier" ( le premier dans le bloc panier et le second sur la page produit ). J'aimerais savoir dans quels fichiers dois-je aller pour modifier la taille de ces boutons ? Car je veux les agrandir pour les faire mieux ressortir. *D'autre part, certains boutons de mon site se sont subitement mis en anglais. Je suis allée dans l'onglet "Traduction" du BO mais aucune modification ne s'applique ! Quelqu'un aurait-il la solution car c'est un peu gênant avec les soldes qui commencent demain. Merci pour votre aide.
  5. Bonjour Après quelques recherches je n'ai pas trouvé de réponses à mon problème actuel qui doit en embêter plus d'un. J'ai paramétré les frais de port gratuit à partir de 65 euros. En parallèle j'ai mis différentes offres de mode d'expédition ( par exemple en lettre simple, lettre recommandée R1 et R2, en colissimo etc.... ). Seulement il m'arrive que des clients commandent pour 66 euros et prennent un colissimo avec assurance R2, voir bien plus, dire qu'une offre moindre suffirait. Le problème c'est que cela me réduit bien ma marge ! Ma question est donc : y'aurait-il un moyen de mettre des options sur certains frais de port lorsqu'on les offre ? Par exemple la lettre et le colissimo simple sont offerts, mais le client devra tout de même payer un petit supplément s'il choisit une assurance. J'espère que quelqu'un pourra m'aider sur ce point car c'est quand même assez embêtant... Joyeuses fêtes à tous en tout cas et merci d'avance !
  6. Bonjour, Je viens de découvrir ce module très prometteur ! Malheureusement je viens m'ajouter à la liste de ceux chez qui rien ne se passe quand on clique sur "On vous rappelle". J'ai lu les trois dernières pages et appliquée toutes les mises à jour du fichier js demandé, mais rien ne se passe malgré cela... Mon site est : www.ferretdream.com . Merci pour le support qui est apporté !
  7. Bonjour, Dans le but d'optimiser toujours plus le tunnel d'achat je suis à la recherche d'un module qui doit exister, ou simplement d'une aide, pour faire en sorte que lorsque le client veut commander, au lieu d'arriver sur la page avec le bloc pour client identifié et le bloc pour s'enregistrer via son adresse mail, il ait sur une même page la possibilité de s'identifier s'il s'est déjà enregistrer ou de procéder directement à l'inscription. Je ne sais pas si c'est très clair, mais j'ai un exemple concret découvert par hasard sur ce site : Page d'authentification C'est exactement ce à quoi je voudrais arriver, des idées ? D'autant que je pense que d'autres seraient aussi très intéressés ! Un grand merci pour l'aide que l'on m'apportera
  8. Bonsoir, J'espère que je suis au bon endroit ! J'aurais une question concernant l'optimisation de mon tunnel d'achat. J'ai actuellement beaucoup de paniers réalisés et j'aimerais augmenter le taux de conversion sur le site. Je recherche différentes solutions mais une première me saute aux yeux : Si un client clic sur "Commander" au niveau du panier du site, il est directement renvoyé à la page d'enregistrement. Or tout le monde sait que c'est LA chose qui fait fuir les visiteurs... Y'aurait-il moyen de pouvoir changer de position à cette page ? C'est-à-dire par exemple cliquer sur "Commander" arriver à la page de choix du transporteur, et ensuite procéder à une inscription ? Le client serait alors déjà dans un processus d'achat plus poussé et serait peut-être plus enclin à procéder à cet enregistrement. Merci pour vos conseils et réponses. En espérant que d'autres soient intéressés par cette question.
  9. Je viens donner des nouvelles de ma situation. Après m'être cassé la tête pendant de longues heures j'ai décidé de télécharger à nouveau la version de Prestashop et de refaire un deuxième site à l'identique. J'ai ensuite remplacé ce nouveau site par l'ancien et depuis plus aucun souci. Je penche fortement sur un problème avec un module, car maintenant je n'installe que le strict nécessaire et des choses sûrs à 100%. Même si c'est du boulot, le mieux est de repartir sur de bonnes bases.
  10. [Résolu] Problème module MONDIAL RELAY

    Merci beaucoup pour ta rapidité et pour ton aide ! Effectivement le transfert FTP n'avait pas du bien se faire... Quel soulagement. En espérant qu'il n'y ai pas d'autres soucis, j'espère que tu arriveras à résoudre les tiens.
  11. Outre les observations déjà mentionnées je soulèverais quelque chose dont on ne fais jamais assez attention, ou dont on ne soupçonne pas la portée. Les couleurs d'un site vont jouer sur le comportement du visiteur. La première chose que j'ai remarquer c'est l'association de couleurs qui vont plutôt "s'entrechoquer" qu'être complémentaires. Il y a du bleu ( de différentes nuances ) du rouge, de l'orange, du violet et du vert. On commence de plus en plus à parler de cette approche, et les gros sites y font de plus en plus attention. Le bleu est par exemple très utilisé pour les banques ou organismes liés à l'argent car il rassure et sécurise. Après tout dépend de ton but, renseigne toi là-dessus. Moi mon site à une base verte qui rappelle autant l'inconscient des gens sur quelque chose de naturel que sur une dynamique stimulante pour l'achat. Je n'ai pas encore complètement appliqué comme il le faudrait ce concept, mais je pense réellement qu'il a un impact. Une autre piste : si tu pouvais détourer tes images, en blanc idéalement, car des fonds à chaque fois différents ( là je suis sur les détails ) peuvent perturber le visiteur et donner une impression moins pro. Pour augmenter ton taux de conversion tu devrais peut-être mettre en avant le service client : un numéro de téléphone bien visible ( avec un prénom ça donne une dimension humaine ) ou même un chat, une fonction de rappel etc... Tes visiteurs doivent pouvoir avoir une information très rapidement, et savoir qu'il y a quelqu'un de sérieux derrière l'écran.
  12. [Résolu] Problème module MONDIAL RELAY

    J'ai exactement le même souci que toi Deliss. J'ai essayé de le copier d'abord dans le dossier module où il est bien présent et j'ai aussi essayé de l'installer via le bouton "Ajouter un nouveau module" dans le BO. Il n'apparait pas du tout dans la liste, et pour ma part le compte est déjà ouvert depuis plusieurs jours. C'est embêtant car vu la période ça pourrait booster encore un peu plus !
  13. Je n'ai pas la même chose que toi c'est curieux ! Enfin oui du coup ça doit être dans filtre, après si rien n'apparait non plus dans filtre alors il y a un problème plus profond. Je te montre ce que moi ça me met : http://img689.imageshack.us/img689/4462/imgprestashop.jpg
  14. Je viens de découvrir ce super module. Aussi tôt vu, aussi tôt installé. Seulement j'ai cherché à ajouter un commentaire et une page m'indiquant "Une erreur est survenue lors de l'ajout du commentaire" est apparue... J'ai rempli les champs obligatoires et j'ai essayé en désactivant la surveillance des commentaires mais c'est toujours pareil. Je fonctionne avec presta 1.3.2. Merci en tout cas pour la mise à dispo !
  15. Est-ce que tu entres bien le nom du produit à associer ou au moins sa référence ? Car pris tel quel il n'y a effectivement rien dans la ligne "Accessoires", après j'ai la même version que toi mais je n'ai pas marqué "Choose" donc je ne sais pas si on a la même chose en face des yeux !
×