Jump to content

flavie31

Members
  • Posts

    8
  • Joined

  • Last visited

Profile Information

  • First Name
    flavie
  • Last Name
    rouaix

Recent Profile Visitors

27 profile views

flavie31's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. http://eurev.fr/img/site-inter/Tansporteurs.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids-racapitulatif2.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids-racapitulatif.jpg http://eurev.fr/img/site-inter/Produit-caracteristiques.jpg http://eurev.fr/img/site-inter/preference-tock.jpg http://eurev.fr/img/site-inter/entrepot.jpg Est ce que là c'est bon vous arrivez à le voir?
  2. Bonjour, j'ai trouvé une méthode qui fonctionne donc je vous la transmets: Il faut aller voir sur le site http://stackoverflow.com/questions/39925327/prestashop-allow-customers-to-upload-pdf-ai-and-eps-files-as-product-customiza
  3. @Roubloodshed: je n'ai pas de multiboutique @Oron: il me semble avoir fait cette manipulation je vous mets les imprimes écran peut etre que vous pourrez plus m'aider? http://eurev.fr/img/site-inter/Tansporteurs.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids-racapitulatif2.jpg http://eurev.fr/img/site-inter/Tansporteurs-poids-racapitulatif.jpg http://eurev.fr/img/site-inter/preference-tock.jpg http://eurev.fr/img/site-inter/entrepot.jpg Merci en tout cas!!
  4. J'ai le même probleme et j'ai attribué le transporteur aux produits!
  5. Bonjour, J'ai créé ma boutique. j'ai renseigné le poids de mes produits. Ensuite j'ai créé un transporteur (En fonction du poids total.) Mais il ne s'affiche pas lorsque je commande mon produit... Que faire? Merci
  6. Bonjour, J'ai installé le module systempay qui est relié avec ma banque (La banque Populaire), mais j'ai un souci car lorsque j'effectue un achat et que je choisi le mode de payement de la carte bleu ce message d'erreur s'affiche: "Un dysfonctionnement s'est produit lors de la demande de paiement, merci de vérifier que les paramètres postés sont cohérents vis à vis de la documentation. Le formulaire de paiement a été posté par votre site marchand le 18 avril 2017 à 11:56:13 UTC. Ce formulaire a été détecté invalide par la plateforme de paiement. La transaction est en échec et n'est pas visible dans votre Back Office car vos paramètres sont incorrects. Pour comprendre l'origine de ce problème se référer à la FAQ : https://paiement.systempay.fr:443/html/error_code/02 Voici les détails techniques concernant l'erreur rencontrée : PaymentFormError = 02 - MERCHANT_SITE_ID Invalid merchant site id: 12345678" Le support technique me dit de lire la documentation mais je l'ai fait (plusieurs fois....). Quelqu'un peu m'aider? Je suis vraiment perdu!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More