Jump to content

Marieyohana

Members
  • Posts

    19
  • Joined

  • Last visited

Profile Information

  • First Name
    marie
  • Last Name
    HAROU

Recent Profile Visitors

153 profile views

Marieyohana's Achievements

Newbie

Newbie (1/14)

1

Reputation

1

Community Answers

  1. Bonjour, Je cherche un professionnel pour réaliser le back up de 3 boutiques et effectuer une migration vers un autre hébergeur. Merci.
  2. Bonjour, Mon option de livraison ne s'affiche plus lorsque le client arrive sur la section "choisir votre mode de livraison". Elle est reliée directement à l'adresse du client sans mentionner le prix du transporteur (voir l'image en pièce jointe). Le client découvre le montant lors de l'étape suivante, c'est à dire le paiement. Normalement, mon transporteur s'affiche avec le prix et le logo d'une camionnette. Avez-vous une idée de la provenance du problème ? Merci.
  3. Bonjour à tous, Savez-vous comment organiser les modules du footer ? Suite à une mise à jour, mon footer a complètement disparu. J'ai pu réinstaller les modules (réseaux sociaux, moyens de paiements, infos clients...) mais ils se placent n'importe comment dans le bas de page. La position des modules a un peu joué sur l'esthétisme mais je suis loin d'un rendu harmonieux. Merci pour vos retours.
  4. Bonjour à tous, Savez-vous comment aligner les modules du footer ? Suite à une mise à jour, mon footer a complètement disparu. J'ai pu réinstaller les modules (réseaux sociaux, moyens de paiements, infos clients...) mais ils se placent n'importe comment dans le bas de page. La position des modules a un peu joué sur l'esthétisme mais je suis loin d'un rendu harmonieux. Merci pour vos retours.
  5. Il est en mutualisé et je n'ai pas d'accès au ftp via l'hébergeur. Je dois utiliser FileZilla.
  6. Voici la réponse que j'obtiens lorsque je souhaite le supprimer : Commande : CWD /modules Réponse : 250 CWD command successful Commande : PWD Réponse : 257 "/modules" is the current directory Commande : RMD watermark Réponse : 550 watermark: Directory not empty
  7. Merci pour ce retour. Il n'était pas installé, je l'ai donc installé et là... plus de site ni de back office disponible : 500 Internal Servor Error. Avez-vous une solution ? Merci.
  8. Bonjour, J'ai voulu installer le module watermark et mon site n'est plus accessible depuis : Internal Server Error 500. Je n'ai plus accès au site ni au back office. Avez-vous une solution ? Merci.
  9. Bonjour, Pour mes images rattachées au produit, une étiquette sur le coin droit mentionne le slogan de la marque (image en pj). J'ai deux nouvelles marques, à présent, et je n'arrive pas à enlever cette étiquette. Je me retrouve donc avec un slogan qui n'a rien à voir avec les marques. Avez-vous une solution? Merci.
  10. Salut Romuald, As-tu trouvé la solution ? j'ai le même problème depuis des mois... Merci
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More