Jump to content

ADIPOCERE SHOP

Members
  • Posts

    21
  • Joined

  • Last visited

Profile Information

  • First Name
    Christian
  • Last Name
    BIVEL

ADIPOCERE SHOP's Achievements

Rookie

Rookie (2/14)

  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputation

  1. Bonjour ! j'ai installé depuis 1 semaine un module un peu plus récent sur mon E-Shop et depuis c'est Bug sur Bug. Déjà la réinstallation a été galère mais c'est enfin accessible pour les clients. Par contre, la majorité des paiements apparaissent en "paiements refusé" sur mon back office !? Alors que si je vais voir sur Paypal ils apparaissent !! et je précise que je fonctionne en collecte manuelle du montant ! Et autre Bug, les montants qui arrivent ne sont jamais les bons ?? Des fois (rarement) un peu +, très souvent un peu moins. Que se passe t il ? Ai je mal configuré ? le module a un soucis ? est-ce possible de retrouver le module précédent qui lui marchait bien ? Christian / ADIPOCERE E-Shop
  2. Donc oui je confirme que j'ai cette version PrestaShop™ 1.5.6.2 Après je n'arrive pas à faire avec l'info sur le lien par le FTP ... j'espérai pouvoir passer par l'Admin du site. et donc pareil ensuite avec "essayer de modifier la configuration de cette option directement en base de données dans la table ps_configuration (ps_ étant le préfixe que vous aurez décidé d'utiliser lors de l'installation de PrestaShop), vous cherchez la variable PS_ALLOW_MOBILE_DEVICE et vous lui assignez la valeur 0" je ne trouve pas... désolé mais j'ai de grosses lacunes dès que je sors de l'Admin. Et donc voilà le message d'erreur qui apparait après un petit moment si je cherche le thème " Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your request." Quelle galère tout ça...
  3. je crois que oui, mais je ne sais même pas ou trouver ça. mais je crois avoir vu quelque part 1.5.6.2
  4. Bonjour. merci pour la réponse, mais oui je l'ai bien ! je ne sais pas pourquoi je n'ai pas accès à cette fonction Préférences ... Thèmes ?! et j'ai peur d'en avoir besoin pour virer la version Mobile. ou sinon comment la virer ? et pourquoi sur Mobile, il manque plein de fonctions ? Christian
  5. PS : j''ai pu changé la photo, par contre accéder au texte "NOTRE MAGASINS" et virer ce S ?... pas trouvé...?
  6. les chèques sont interdits, plein de virus, haha. Par contre tu habites dans quel coin ? nous sommes à Vonnas. Si tu passes dans le coin viens boire un coup.
  7. Déjà en le désactivant ça m'a viré l'ancienne adresse, déjà bien !! Génial c'est OK. Maintenant je vais essayer de trouver pour changer la photo et corriger la belle faute d'orthographe "NOTRE MAGASINS" dans le menu à droite !! Comment vous remercier ?!
  8. Ha oui là je vois un bloc contact et un autre bloc infos contact. je vais regarder ça. Merci !! je viens confirmer si j'y arrive au + vite !
  9. d'ailleurs je n'ai aucun "bloc". quand j'écris, dès que j'arrive à bloc, plus rien de dispo .... enfin juste 2 trucs avec le mot blocage dedans.
  10. Merci. j'ai essayé. mais quand je le tape dans la recherche, je n'ai rien qui sort. il ne doit pas être installé comme il l'est sur la petite vidéo.
  11. Dans administration, permission, je vois une liste de modules dont "Bloc infos contact", ils sont cochés. Mais ensuite je ne trouve pas où y accéder ?
  12. merci mais je le trouve où ? j'ai cherché mais rien ? en haut dans le menu "module" j'ai ensuite ou module ou "catalogue de modules et thèmes". Mais dans ni l'un ni l'autre je ne vois de block contact infos ?...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More