Jump to content

pippilotta

Members
  • Posts

    23
  • Joined

  • Last visited

Profile Information

  • Location
    Austria
  • First Name
    Toni
  • Last Name
    Logar

Recent Profile Visitors

179 profile views

pippilotta's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Hi Leute - keiner eine Idee ? Ich hab zwei Online Shops - bei beiden trat/tritt dieser Fehler auf. Quasi von einem Moment auf den anderen - laut Provider ist alles OK. Keine Änderungen ??
  2. Tschja, alle üblichen Verdächtigen schon gecheckt. Verschiedene Browser, cookies, Cache ...
  3. Vielleicht hat schon jemand ähnliche oder gleiche Erfahrung gemacht und weiss mehr: 1.) Anmeldung Backoffice 2.) Anzeige Dashboard 3.) irgendeinen Menüpunkt auswählen (Kategorie, Artikel....) und bumm zurück beim Anmeldefenster.... Presta 1.7.2.2.
  4. Habs gefunden .... Länder waren falsch zugeordnet .... Danke jedenfalls für die Hilfe ... 3 Wochen suchen ....
  5. So liebe Leute - ich stehe komplett an... Eure Meinungen sind gefragt. Nochmals die Problematik: Ich habe zwei Shops beide 1.7.2.2. Bei einem funktionieren die Versandkosten, beim zweiten nicht - permanent "Versandkostenfrei". Habe bereits komplett deinstalliert (und gelöscht) und neu aufgesetzt. Offensichtlich ist irgendwo in der Datenbank was falsch (durch restore der datenbanksicherung) - da wieder falsch. Irgendwer - irgendeine Idee .... bin für alles dankbar .......
  6. So ein Scheiss .... hat nix gebracht .... ich geb die Regeln ein ... Speichern ... neuer Aufruf und alles steht auf 0 .... aber jetzt kommt kein Programmfehler mehr .... Presta_1.pdf
  7. Ich denke ich habs .... habe auf einem Shop auf 1.7.2.3 upgegraded..... hab nun die Versandparameter neu eingeben wollen .... und .... Programmfehler..... und Presta empfiehlt dringend auf 1.7.2.4 zu erhöhen.... na da bin ich jetzt mal gespannt .....
  8. Tschja - offensichtlich sind alle Einstellungen ident. Nur bei einem wird eben keine Versandkosten verrechnet. Der Unterschied ist vielleicht. Ich habe eine zusätzliche Kundengruppe angelegt - die Bestellungen versandkosten frei erhalten soll....
  9. Gibts für Version 1.7 eine Beschreibung für Versandkosten + Regeln ?? Ich hab zwei Shops unter 1.7 laufen mit gleichen Versandkosten Einstellungen. Bei einem funktioniert es beim anderen nicht ?
  10. War zwar nicht Zeile 7293 aber nahe dran .... habs gefunden .... besten dank.
  11. Super - Danke - werds gleich ausprobieren....
  12. Hi there, hat jemand Ahnung wie man die Checkbox Farben bei den Zahlungsarten ändern kann bzw. wo ? Presta_Payment.pdf
  13. Danke ... 1 click upgrade bereits durchgeführt. Bin gerade dabei von oxid auf presta umzusteigen. vom gefühl her.... viel, viel besser... aber schau wir mal ....
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More