Jump to content

Adry1981

Members
  • Posts

    18
  • Joined

  • Last visited

Profile Information

  • First Name
    Adriano
  • Last Name
    Pelati

Adry1981's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. risolto eliminando completamente il corriere e reinserendolo con tutti i dati dei pesi.. ma ora se aggiungo il prodotto continua a non calcolarmelo... come mai ?
  2. Non so cosa sia il debug...io l'ho creato e ci sto iniziando a capire qualcosa man mano che ne ho bisogno .... ma non so tutti i termini.... ora elimino il corriere e riprovo
  3. ecco come carico i pesi... inserito la foto... no la 1.6 ultima versione....
  4. ciao stesso errore .. non mi permette di salvare i costi in base al peso..
  5. /* Debug only */ if (!defined('_PS_MODE_DEV_')) { define('_PS_MODE_DEV_', false); } /* Compatibility warning */ define('_PS_DISPLAY_COMPATIBILITY_WARNING_', false); if (_PS_MODE_DEV_ === true) { @ini_set('display_errors', 'on'); @error_reporting(E_ALL | E_STRICT); define('_PS_DEBUG_SQL_', true); } else { @ini_set('display_errors', 'off'); define('_PS_DEBUG_SQL_', false); } define('_PS_DEBUG_PROFILING_', false); define('_PS_MODE_DEMO_', false); cosa devo fare ? grazie
  6. perdonami ma non ci capisco molto...ho fatto molta fatic a crearlo... devo accedere in ftp e cercare quel file ?
  7. perdonami,sono alle prime armi... intendi il file che vedo entrando in ftp?
  8. come lo attivo ? è importante , i clienti fanno ordini e non nìriesco ad inserire le spese di spedizione ... grazie !
  9. ciao a tutti inserisco i pesi nella mia spedizione in fase di configurazione ma appena salvo mi da errore come da foto allegata... come risolvo ??
  10. nessuno sa come mai ? hosting Aruba devo re installare il sistema ?
  11. caricato il primo prodotto e funziona.. caricato il secondo, vedo le miniature delle foto nel pannello del prodotto ma se entro nel sito mi compare un ? e non si vede nulla... come mai ?? grazie
  12. grazie a tutti peccato perché era piu bella sono tornato alla precedente ... anche se non capisco perché il primo articolo mi mette le foto e dal secondo in poi no ... le vedo dal pannello se le apro ma non dal sito...
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More