Jump to content

Agnès_Ts

Members
  • Posts

    94
  • Joined

  • Last visited

Profile Information

  • Location
    France
  • First Name
    Agnès
  • Last Name
    Barouh

Recent Profile Visitors

260 profile views

Agnès_Ts's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. Bonjour Johann, merci ! Sous Prestashop 1.6.1.6 et le fichier robot est ici
  2. Bonjour, Je souhaitais ajouter un sitemap dédié aux images, j’ai donc constitué sur la base des recommandations google un sitemap qui ne comprend en effet que les images ( celles ajoutées dans les CMS avec mes propres ALT ) ainsi que l’ensemble des images produit qui ne sont pas dans le sitemap.xml de base créé par Prestashop. Cependant, curieusement, j’obtiens une différence de traitement entre la précédente console Google Search et la nouvelle sur les URL inscrits dans ce nouveau sitemap. Pour précision, les url qui y figurent dans la portion <image : image> sont sous la forme URLdeMonSite / n-large_default / mon-produit . jpg, mais j’ai tenté la transformation sous la forme URLdeMonSite / img /p / 8 / 8 / large_default . jpg sans succès Google m’indique que le fichier Robots . txt est en cause mais en essayant sur l’ancienne console, l’inspection de l’url comme le test du sitemap avec cette même URL fonctionne. Quelqu’un a-t-il rencontré ce problème ou aurait une solution ? Et convient-il d’ailleurs de structurer les url des images sous la forme n°1 ou la seconde ? Merci à vous Agnès
  3. Clair et bien, je me connecte maintenant sans problème du tout depuis tout les navigateurs et sur l'ensemble du BO ! Jusqu'a la prochaine fois ! Merci beaucoup ! Agnès
  4. Eolia, j'ose : J'ai réussi a entrer par une petite porte jusqu'aux modules ( grâce à mon historique de navigation ) puis j'ai désactivé un seul module ( et pas au pif du tout ) "Expertise Prestashop", celui qui mets les badges.... Et tout est revenu nickel ( en laissant bien sur le False de notre première conversation ) Merci pour ton aide Agnès, je ne saute pas de joie dans l'immédiat
  5. Bonjour, c'est bien de ne pas se sentir seule, même si ça ne fait pas trop avancer l'histoire.... en 1.6 et ovh pour moi. https://www.prestashop.com/forums/topic/909610-bo-très-lent-8-erreurs-tous-les-modules-sont-soit-disant-à-jours/
  6. De retour, joie de courte durée, je n'ai plus du tout accès au back office maintenant, j'ai la page d'accueil avec log + mdp puis plus rien la boutique va bien de son coté et reste accessible une idée svp ?
  7. * 1000 M.E.R.C.Is* Eolia ! ça roule, c'est très rapide et YaPlusDErreur Je ne fais jamais jamais les mises à jours, juste certaines après avoir vérifier que c'est ok. Et là, donc toutes les mises à jours ont donc été faites par Prestashop ? Je ne comprends pas que cela soit possible. Je vais continuer à vous lire ! Bonne journée Agnès
  8. Bonjour ! Désolée, elles ne sont pas apparues, ni en notification ni dans mon fil ni par mail, je file les lire, je sais d'expérience qu'elles sont précieuses ! Merci !!
  9. rebelotte, 5 erreur de nouveau, si quelqu'un peut m'expliquer le pourquoi du comment et éventuellement la recette, je prends ! "5 erreurs Error found : StartTag: invalid element name in country_module_list.xml file. Error found : Premature end of data in tag GBP line 1 in country_module_list.xml file. Error found : Premature end of data in tag price line 1 in country_module_list.xml file. Error found : Premature end of data in tag module line 1 in country_module_list.xml file. Error found : Premature end of data in tag modules line 1 in country_module_list.xml file."
  10. bien.... plus d'erreur, certainement un service non disponible ( ? ) mais toujours cette lenteur et surtout aucun module à mettre à jour.... très curieux, je n'ai pas l'impression que le FO soit impacté
  11. Bonjour Toutes et Tous, Ce matin, l'accès au BO est très très lent, des erreurs apparaissent en rouge au fur et à mesure alors que je ne touche à rien, 4 il y a une heure, 8 maintenant. Lorsque j'arrive enfin sur l'onglet Modules, Prestashop me dit que tout est à jour alors que j'ai toujours eu une 20aine de module pas à jour Savez vous vers quoi je dois m'orienter ? OVH en mutualisé, aucune mise à jour faites depuis longtemps, juste la page d'accueil modifiée ce lundi. Merci grandement Agnès
  12. Bonjour, Je veux pas dire que les photos ne donnent pas trop envie mais je peux l'écrire Il y aurait un travail de mise en valeurs également à faire, et de la boutique et des produits. Une jolie main avec l'un des doigts bagué, un poignet, des oreilles avec un bout du sourire donneront plus de chance à vos produits Bonne séances photos Agnès
  13. Bonjour, J'insiste Voici ce que donne le menu en mobile, avec également le résultat du menu sur certaines tablettes.... pas glorieux J'ai, il me semble, la possibilité de virer tout l'ensemble en mode mobile mais dans ce cas, il faut recréer la navigation par des images liées ? N'hésitez pas à m'envoyer vers des sites avec le mode mobile optimisé Bon Week End ! Agnès
  14. Bonjour, Il est grand temps pour moi de maximiser ma petite boutique pour mobile, les menus et la navigation sont à revoir complètement. Avez vous des liens ou des exemples à me montrer pour que je trouve l'inspiration ? Avez vous des directives et des préconisations à partager ? Merci d'avance Agnès
  15. Pas de module, juste touché quelque chose pour que la photo position 3 apparaisse en rollover, mais du coup la 0 m'intéresse, donc c'est très bien, surtout si ce n'est pas grave Merci beaucoup en tout cas.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More