Jump to content

1a-XXL

Members
  • Posts

    6
  • Joined

  • Last visited

Profile Information

  • First Name
    Michael
  • Last Name
    Christmann

Recent Profile Visitors

121 profile views

1a-XXL's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Naja, dies ist meine dritte Hilfeanfrage und habe bis jetzt "eine" Hilfestellung von "Shad86" bekommen. Alles andere war bisher nichts, ins nichts führende Kommentare oder Gegenfragen auf dessen Antworten auch nix kommt! Mühe konnte ich bisher nur bei "Shad86" erkennen!!!
  2. Ok. Wenn ich ehrlich bin, hatte ich weder Zeit noch Lust mich mit dem Problem weiter rumzuquälen. Habe heute erst gesehen, das überhaupt jemand etwas dazu geantwortet hat. Aber die Probleme sind immer noch aktuell. Nur dadurch das ich mich inzwischen auf ein anderes Projekt gestürzt habe, lasse ich diese Probleme neben liegen.
  3. Woran könnte es sonst liegen das beim anklicken eines Buttons nix passiert? Würde gerne mal ein Logo hochladen, geht aber nicht!?
  4. Hallo liebe Gemeinde, ich habe vorgestern die Prestaversion 1.6.1.17 installiert. Jetzt habe ich festgestellt, dass sämtliche Buttons im Backend nicht funktionieren. Logo hochladen, CSV-Datei, Template usw. Eben alle wo ich etwas importieren/exportieren möchte. Ich denke, dass das an den chmod-Rechten liegt, oder? Wenn ja, welche Ordner/Unterordner/Dateien muss ich auf 777 setzen? Oder liegt es evtl. doch an etwas anderem? Bin jetzt schon dankbar für eure Hilfe!!! Danke
  5. Hallo Ich habe Prestashopversion 1.6.1.6 und das jms_mobile Theme. Jetzt füge ich einen neuen Artikel ein und es wird ein reduzierter durchgestrichener Preis angezeigt. Wo ändere ich das? Wie bekomme ich den durchgestrichenen Preis weg? Sonderpreise sind in der Produkterstellung keine angelegt.
  6. Hallo liebe Community. Ich baue zur Zeit einen Shop auf. Version 1.6.1.0 Ich möchte in den Unterkategorien kleine Bilder anzeigen lassen. Dies funktioniert auch. Allerdings erscheint in der Kategoriebeschreibung ebenfalls ein Bild!? Ich möchte dort aber kein Bild. Wo schalte ich dies aus? Im Quelltext "category.tpl" habe ich schon etliche Befehle entfernt, hochgeladen (überschrieben), hat aber nix gebracht. Wie bekomme ich diese Bilder in der Beschreibung weg? Besten Dank für eure Hilfe!
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More