Jump to content

tempo-tattoo

Members
  • Posts

    16
  • Joined

  • Last visited

Everything posted by tempo-tattoo

  1. Bonjour, Mon soucis est que je n 'ai plus d’accès ni au back ni au front ..quelqu'un a t il le même problème... ca fait plus de 10 jours que mon site n'existe plus ! est ce que ca peut être du côté d' OVH en achetant l' hébergement que quelque chose a pu buger ?
  2. bonjour je ne trouve pas ou vous avez déplacé le sujet merci de me donner un lien
  3. Bonjour, Suite a l"annonce de presta comme quoi il fallait héberger notre cloud autre part, j'ai suivi les instructions données ( ouverture compte chez ovh, ticket chez presta pour migration .. et depuis ce temps ( 5 jours ) plus du tout de front ni de back office et pas de réponse au ticket ouvert ... Les questions que je me pose : ont ils une charge de travail importante car l'ensemble des sites doivent migrer au maxi pour le premier février ? Dois-je paramétrer moi même les Dns ? quelqu'un a-t-il déjà fait sa migration et comment ca c 'est passé.. Merci de me donner un peu d'info si vous en avez
  4. ok j 'ai réalisé deux sitemap sur deux différents logiciels et ca ne me donne pas la même chose en code , pourriez vous jeter un coup d 'oeil car je vois des points d' exclamation et interrogation est ce normal ? Donc apres si j ai bien compris il faudra que je me rende chez mon hébergeur ( ovh ) pour mettre la page ? puis google le premier : <loc>https://tempo-tattoo.fr/contact-us</loc> </url> <url> <loc>https://tempo-tattoo.fr/20-collection</loc> </url> <url> <loc>https://tempo-tattoo.fr/38-aigle</loc> </url> <url><?xml version="1.0" encoding="UTF-8"?> <urlset xmlns="http://www.sitemaps.org/schemas/sitemap/0.9" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xsi:schemaLocation="http://www.sitemaps.org/schemas/sitemap/0.9 http://www.sitemaps.org/schemas/sitemap/0.9/sitemap.xsd"> <!-- created with Free Online Sitemap Generator www.xml-sitemaps.com --> et le second : <?xml version="1.0" encoding="UTF-8"?> <!-- Sitemap for https://tempo-tattoo.fr/ generated at 2016-06-13 12:08--> <!-- 506 links discovered, runtime 00h 32m 39s --> <urlset xmlns="http://www.google.com/schemas/sitemap/0.84" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance" xsi:schemaLocation="http://www.google.com/schemas/sitemap/0.84 http://www.google.com/schemas/sitemap/0.84/sitemap.xsd"> <url> <loc>https://tempo-tattoo.fr/</loc> <lastmod>2016-06-13</lastmod> </url> <url> <loc>https://tempo-tattoo.fr/&</loc> <lastmod>2016-06-13</lastmod>
  5. est ce que je peux faire une redirection ?
  6. ok merci pour la densité des mots clés, que me conseil tu sur les mots clés principaux sur la home ( genre tatouage ephemere qui ramene le plus de requettes ) je le repete combien de x ?
  7. bonjour, quelle image trouvez vous énorme ? celle du slide ?
  8. alors la bien joué je suis fort moi en début de semaine ... https://tempo-tattoo.fr merci
  9. Bonjour, Je viens vers vous car j ai beaucoup d interrogations concernant le sitemap de mon prestashop. J'utilise le module " google sitemap" J ai installé le module il y a deja plusieurs semaines mais lors de test sur woorank , il en ressort que mon site n a pas de sitemap ce module me donne deux url à intégrer sur search console : http://tempo-tattoo.fr/1_index_sitemap.xml 1_fr_0_sitemap.xml Alors premiere question j utilise un certificat SSL donc pourquoi mon url de sitemap n est elle pas en https ? Seconde question dans la rubrique "statistique / pages untrouvables " ( voir piece jointe ) je retrouve mon site map avec comme url : www.tempo-tattoo/sitemap.xml ou www.tempo-tattoo/sitemap_index.xml Question : est ce que je fais des redirections vers les url données par le module ? Merci beaucoup de votre aide
  10. Bonjour, c est le premier site que je paramètre seul , si quelqu un peut me filer la main pour déceler d 'éventuels problèmes ca serait très sympa merci par avance et bonne journée
  11. Merci de ta réponse , j ai regardé mais je ne trouve pas de fichier à se nom
  12. Bonjour, Je suis face à un petit problème d'Url qui se sont indexées car je n 'avais pas mis mon site en maintenance. Je m 'explique il y avait dans mon url une terminaison en fr/fr et fr/en car les langues étaient actives, depuis j 'ai désactivé l'anglais du coup mon Url à changée mais google est passé entre temps me référencer ces anciennes pages qui me donnent des 404 à présent... Peut on les supprimées ? faire des redirection ? Merci de votre réponse
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More