Jump to content

laveganfactory

Members
  • Posts

    17
  • Joined

  • Last visited

Profile Information

  • First Name
    Mathieu
  • Last Name
    Dalla Riva

laveganfactory's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour à toute la communauté, J'ai un souci sur mon Prestashop qui me provoque beaucoup d'abandons de panier... Je m'explique : un client fait un panier d'articles, puis l'abandonne. Quand il revient sur le site plus tard pour éventuellement passer commande, certains produits sont depuis hors stock. Problème : cela ne se met pas à jour dans son panier, et quand il clique sur "Commander", rien ne se passe, la page se reboote et le client ne sait pas ce qu'il se passe... Les plus motivés appellent la boutique pour savoir si c'est un bug, et du coup nous pouvons voir sur le panier en cours qu'il s'agit de ce souci, mais nombreux sont ceux qui abandonnent purement et simplement leur panier... A quoi cela peut-il être du selon vous ? Merci pour votre aide !
  2. Bonjour à tous, Voici ce qui s'affiche sur mon back office et mon url : var lcp_lang = lcp_lang || {}; lcp_lang = $.extend({ "New": " Je ne sais pas quoi faire, j'étais en train de modifier un module dans le BO, je l'ai supprimé sur Filezilla pour savoir si cela venait de là mais le message persiste ! Merci pour votre aide !
  3. Des news de ce sujet ? Pareil, module GA et API installés, et j'ai "No data available" sur le tableau de bord...
  4. Bonjour, Je tourne sur 1.6.1.7 et j'aimerais que les clients n'aient pas la mention des frais de port dans le panier, jusqu'à ce qu'ils arrivent sur la page livraison, car je pense sincèrement que cela a un impact négatif sur les ventes : soit je mets le retrait à l'entrepôt (qui est à 0€) et du coup le client au récap se dit qu'il s'est fait avoir car il doit payer des frais en plus, soit je mets l'express et là ça fait fuir des clients... Merci par avance pour votre aide Bonne journée
  5. Bonjour à tous, J'avais lu quelque part que le module Mondial Relay et le fait de proposer TNT en Relais Colis posait problème. Chez moi, j'ai du désactiver TNT Relais Colis car la fenêtre ne s'affichait pas, et le client pouvait valider sa commande sans choisir de Relais Colis. Auriez-vous une idée pour régler ce souci ? Merci par avance ! EDIT : désolé, je ne sais pas si je suis dans la bonne section ! ;/
  6. Merci Ornot, effectivement après installation du nouveau module, plus possible pour le client de commander sans avoir choisi de relais. :-)
  7. Bonjour, J'ai le même souci en download, quelle est la solution ? Merci
  8. Merci pour vos réponses. En fait si j'arrive parfaitement à accéder à mon BO. Le souci vient du fait que pour accéder à mon site en mode public, je tape donc www.mondomaine.com mais j'arrive sur ma page 1&1 : "Ce nom de domaine est déjà enregistré". On ne peut y accéder que par www.mondomaine.com/prestashop Donc si je comprends bien, si j'enlève /prestashop/ dans le chemin de base, la boutique va bien être reliée au domaine "classique" ? EDIT : je viens d'essayer d'enlever ce chemin, impossible, la page se réactualise et il apparaît de nouveau. Merci
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More