Jump to content

panosmais

Members
  • Posts

    3
  • Joined

  • Last visited

Everything posted by panosmais

  1. Καλησπέρα, έχω τα εξής θέματα (version 1.6.0.9) 1. χρειάζεται να κάνω συνέχεια delete cache, διαφορετικά δεν βλέπω όλα τα module , αφού κάνω επανεμφανίζονται. 2. στο translations μου βγαίνει μήνυμα <!-- Warning! Your PHP configuration limits the maximum number of fields allowed in a form: 1000 for max_input_vars. Please ask your hosting provider to increase this limit to 3097 at least, or you will have to edit the translation files. --> τι μου προτείνετε και πώς αντιμετωπίζουμε τα παραπάνω θέματα. είναι θέματα που οφείλονται στο server -hosting ή έχουν να κάνουνε με δικαιώματα πάνω σε φακέλους htaccess, php.ini και τα λοιπά. Server informationServer information: Server software version: Apache PHP version: 5.4.44 Memory limit: 192M Max execution time: 60 Υπάρχει συγκεκριμένος τρόπος ή οδηγία για να ξεπερνάμε τέοιου είδους θέματα? κάποιο module? Ευχαριστώ εκ των προτέρων
  2. Σας ευχαριστώ για τις απαντήσεις και τις πληροφορίες που μου δώσατε.
  3. Καλησπέρα, η έκδοση που έχω τώρα είναι η 1,6,0,9 και θέλω να προχωρήσω σε νεότερη έκδοση. Θέλω να μάθω 1. σε ποια έκδοση μπορώ να κάνω την αναβάθμιση ; 2. υπάρχει κάποια stable κατά προτίμηση (1.6.1.0); 3. αν χρησιμοποιώ default template, έχω πρόβλημα; ευχαριστώ
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More