Jump to content

junnecito

Global Moderators
  • Posts

    1,624
  • Joined

  • Last visited

Everything posted by junnecito

  1. Buenas tardes: Vengo de actualizar mi tienda mcmregalos.com de la ver. 1.6.1.1 a la ver 1.6.1.4 y haciendo pruebas de pago por PayPal me sale el siguiente error: Error occurred: Por favor, intenta ponerse en contacto con el vendedor: <b>PayPal response:</b> SILOVER -> name=LIVE9.APIT.1&silo_version=880&app=appdispatcher_apit&TIME=1040685142; domain TIMESTAMP -> 2016-01-14T20:38:22Z Alguien podria por favor ayudarme a solventar este problema Alguien tuvo o tiene el mismo problema? En espera de vuestros comentarios y ayuda, saludos cordiales.
  2. Gracias quimfrcr, no tienenada que ver, es cuestión de añadir la URL de tu página de facebook, pero no encuentro cual es esa URL, estoy probando todo y nada... Gracias de todos modos por tu respuesta.
  3. No sé porque desde ayer no me aparece el módulo de Facebook like en mis tiendas, introduzco la URL de mi página de facebook pero no aparece el módulo, esta es la URL que introduzco. Alguien podría por favor guiarme? Gracias de antemano
  4. Gracias por tu respuesta Ventura, podrías decirme los pasos a seguir por favor??? Gracias de antemano
  5. Buenos días Ventura: Estoy actualmente con la ver. 1.6.1, el theme por defecto y no encuentro la solución para poner una imagen de fondo, podrias por favor ayudarme... Muchas gracias
  6. Buenos días: Me gustaría saber como agregar una imagen de fondo en prestashop 1.6.1.1, antes de la actualización me funcionaba y ahora en la nueva versión 1.6.1.1 si introduzco una imagen de fondo desapareen todos los botones, alguien podría ayudarme por favor... Muchas gracias Saludos
  7. Buenos días Ventura y Enrique Gomez,gracias por vuestras respuestas, sabeis como solucionarlo? Estoy esperando respuesta del hosting, lo que no comprendo es porque no funciona despues de la actualización, en la version 1.6.0.14 funcionaba bien. En espera de vuestras sugestiones, saludos. P.D. Envíe a mi hosting el link de Enrique.
  8. Buenas tardes: Vengo de actualizar mis tiendas de la version 1.6.0.14 a la ultima version 1.6.1.1, todo normal hasta que un cliente me llamó para decirme que no puede realizar el pago por PayPal, tengo la ultima version del modulo PayPal y me aparece el siguiente error: Error occurred:Por favor, intenta ponerse en contacto con el vendedor: <b>PayPal response:</b> SILOVER -> name=LIVE6.APIT.1&silo_version=880&app=appdispatcher_apit&TIME=1475796309; domain TIMESTAMP -> 2015-08-26T17:24:39Z Probe con versiones anteriores del modulo PayPal pero igual. Alguien por favor podria ayudarme con esto? Agradeciendo de antemano vuestra ayuda. Saludos P.D. Me sucede en 2 tiendas.
  9. Buenos días ventura: Gracias por tu respuesta, el tema que utilizo es el que viene por defecto en presta, el la ver. 1.6.0.9 consegui colocar una imagen de fondo y al actualizar a la 1.6.0.14 desaparecio, seguí los pasos que utilice en la ver anterior y efectivamente todos los iconos desaparecieron, estoy leyendo el link que me enviaste y la verdad, no entiendo nada...
  10. Nadie puede decirme algo??? Gracias de antemano!!!
  11. Buenas tardes: Actualice de la ver. 1.6.0.9 a la 1.6.0.14 y la imagen de fondo que tenia desapareció, alguien por favor sabría decirme donde realizar los cambios. Cargue el global.css de la versión 1.6.0.9 y puedo ver la imagen de fondo pero todos los iconos desaparecen. En espera de vuestros comentarios, saludos y feliz fin de semana.
  12. Thanks rc-cheap, now is workink fine...
  13. Buenos días a [email protected]: Vengo de constatar por una llamada de un cliente que PayPal da error, eso es nuevo en mis tiendas, ese problema comenzo esta mañana, cuando el cliente elige pagar por PayPal da el siguente error: Error occurred: Por favor, intenta ponerse en contacto con el vendedor: <b>PayPal response:</b> SILOVER -> name=LIVE9.API.1&silo_version=880&app=appdispatcher_apit&TIME=312077652; domain TIMESTAMP -> 2015-02-25T09:42:42Z Estoy usando Prestashop 1.6.0.9 version de PayPal 3.8.1 Alguien por favor sabria decirme el porque y como solucionarlo? Tengo clientes que quieren pagar por PayPal y no pueden... En espera de vuestra ayuda. Saludos
  14. Buenos días: Primero desearos un feliz fin de semana a [email protected], como el titulo lo indica hoy quiero ver mis tiendas y cuando ingreso a ellas me aparece una pagina en blenco, no pasa lo mismo con el Back Office que si puedo acceder y no comprendo la razón, ayer hice algunas actualizaciones de módulos y todo funcionaba de maravilla y esta mañana, no veo la tienda, alguien podria por favor decirme si es un problema de modulos actualizados? la verdad es que no recuerdo que modulos actualice, las tiendas son: www.mcmregalos.com jenasexyshop.com Agradeceria vuestra ayuda. Saludos Fue un problema del servidor!!! conflictos con Zend Guard Loader
  15. Gracia s aacaac por tu respuesta, las conbinaciones estan bien creadas, no se que pensar pero ahora parece que todo volvio a la normalidad. Otra vez, gracias.
  16. Buenas tardes: Necesito por favor consejos sobre phpmyadmin, estoy agregando productos nuevos a la tienda en nueva categoria (Vestidos) los cuales necesitan tallas y colores, el caso es que comence a agragar vestidos, añado los atributos y guardo la información, al hacerlo me cambia o las tallas o los colores, eso es uno de los problemas, al ver que sigue igual articulo tras articulo, decido crear nuevos atributos y eliminar los antiguos (Talla y Colores), ahora de repente al crear articulos, agrego las cantidades y en la tienda me aparecen los nuevos productos sin stock (El producto no existe en este modelo. Por favor, elija otro.) y no es cierto, en el back office aparecen las cantidad por cada atributo, adjunto pantallazo del producto en la tienda y la ficha del back office, otra cosa rara, vengo de recibir un mail indicandome que un articulo se encuentra sin stock. Mi pregunta es; sería posible que la base de datos este o se este fastidiando? hay alguna manera de reparar toda la base de datos y como hacerlo??? Esto me tiene que ocurrir justo antes de las fiestas!!! Gracias de antemano por vuestros comentarios. Saludos
  17. Gracias nadie, me refería al fondo blanco de los productos, si hacer una especie de transparencia para que no resalte tanto con el nuevo fondo que puse, pero como comentas si bie, ya es otra historia... Quiero agradecer otra vez a NBlack por su gran ayuda y su tiempo.
  18. Sin abusar de ti, sabrias como eliminar el fondo blanco de las imagenes, o hacer una media transparencia?
  19. You're a genius NBlack!!! Funciona de maravilla, ahora solo tengo que encontrar una imagen más delicada, menos fuerte... algo como la que tu probaste. Otra vez mil gracias.... si hubiera algo que yo pueda hacer por ti...
  20. Gracias NBlack, si claro, probe con el ultimo donde aparce AQUI_VA_LA_DIRECCION en body, puse la url de la imagen, te adjunto el global. Gracias otra vez por tu tiempo global (4).txt
  21. qs, en el header funciona, hice los cambios que me comento NBlack en body pero sigue saliendo en el header, raro, raro, raro
  22. Nada NBlack, puse el link de la imagen donde me marcaste y nada, sigue saliendo en el header...
  23. No se tenia que poner en body? Si es asi, podrías por favor marcarmelo como en el anterior por favor??? Mil gracias
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More