Jump to content

Yannick.P

Members
  • Posts

    44
  • Joined

  • Last visited

Everything posted by Yannick.P

  1. Bonsoir, Tout vas bien, et vient le moment où il est 18h...d'un seul coup mon BO est devenu super lent et l'est encore. Pourtant, je n'ai pas cliquez sur mettre à jour vers la 1.6.1.2. J'utilise donc la 1.6.1.1 et à l'heure actuel, vu que j’effectuai une maintenance, je suis bloqué, condamné à regarder mon BO, ce penguin qui a une flèche qui tourne (on ne sait même pas pourquoi d'ailleurs)...Je ne peux pas accèder aux sous-menus des catégories puisque ça "charge". Une solution? Je me vois mal passer ma journée demain au boulot à glander derrière un pc qui a un BO vachement lent sans aucune explication apparente. Le pire là dedans, c'est que ma boutique est depuis 18h en "maintenance" donc pas de chiffre...chaque minute compte pour trouver une solution au plus vite. Cordialement et en l'espoir que quelqu'un me sauve,
  2. Bonjour, Une fois je m'étais connecté sur le compte d'un client directement sur le site mais je ne sais plus où il faut aller... Un client a encore besoin de mon aide et je ne sais plus comment on fait pour être connecté en tant que "le nom de ce client" sur le site, une âme charitable pour me le rappelé svp? Bonne soirée,
  3. Bonsoir, Ce module me propose une mise à jour mais quand je clique dessus, rien ne se passe. Il me marque mise à jour réussite et me propose toujours de le mettre à jour...une idée?
  4. Merci ! Une dernière question, une idée de comment désactiver les tickets qui s'ouvrent automatiquement dans SAV à chaque nouvelle commande?
  5. Ah ! oui j'avais pas fait attention ^^ Merci à toi ! J'ai vu qu'on pouvez valider manuellement, peut-on le faire uniquement pour un groupe? Par exemple, le client s'inscrit il est par défaut "client" mais je voudrais que les clients ne se mettre pas dans les groupes fournisseurs (profitant de tarif réduit). En gros: à chaque inscription, la personne est dans client sans mon approbation, en revanche si il sélectionne fournisseur il faudra mon approbation, est-ce possible?
  6. Bonjour, J'ai activé SSL et désactivé SSl sur l'ensemble du site. Comment avez-vous activé les logs?
  7. Bonjour, J'ai pris ce module, dézippé sur mon bureau, ouvert fazilla, copier le dossier dans les modules de mon site et je ne le vois pas dans mes modules, faut-il faire autre chose?
  8. Bonjour, J'ai besoin de votre aide au plus tôt, mon module Atos ne fonctionne plus, les cartes de mes clients sont bien débités mais aucune commandes n’apparaît de notre côté. V prestashop: 1.6.1.1 V du module atos: 2.9.23 Action déjà tenté: Réinitialisation du module, sans succès. J'ai moi-même passé une commande sur mon site et j'ai le même soucis que mes clients (c'était pour vérifier si c'était pas un problème de banque). Notre chiffre d'affaire chute car la plupart de nos clients payer par cartes...
  9. D'accord et vous avez une idée de pourquoi le le cadenas n'est pas vert sur la page d'accueil uniquement?
  10. Bonjour, Nous sommes récemment passé en https, est-ce que cela joue sur mon référencement? est-ce qu'il y a des procédure à suivre, à faire avec Google pour ne pas baisser en référencement? (on est sur adwords, analyctics). Merci d'avance pour votre aide,
  11. Bonjour, J'aimerai que mes clients à leur inscription puissent préciser si ils sont des particuliers, pro ou association et que lors de la validation de leur inscriptions le site les places dans le bon groupe, si le client a mit "association", qu'il le place dans le groupe "asso" avec les avantages qui vont avec. 1) Est-ce possible via un module (autre que le module "siret groupe automatique", je l'ai vu lors de mes résultats de recherche et ça m'intéresse pas). 2) Si il n'y a pas de module, peut-on bidouiller à la main? Cordialement,
  12. J'avais la 1.6.0 J'ai désactivé le slider, rien ne change et avant je pouvais l'activer toute en affichant mes images dans le bloc. Il est compatible.
  13. Bonjour, J'ai mit le module Bloc CMS d'information client, tout aller bien puis j'ai effectué la mise à jour 1.6.1, depuis on ne voit plus les moyens de paiement et un logo dans le bloc cms juste au dessus de "newletters" et nous suivre. Avez-vous une solution?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More