Jump to content

Patric

Members
  • Posts

    10,305
  • Joined

  • Last visited

  • Days Won

    12

Everything posted by Patric

  1. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  2. Salut PSBeginner, Tu as regardé si le panier Ajax était bien activé ? Back Office > Modules > Fonctionnalités du front office > Bloc panier Configurer
  3. Salut horetol, Il ne me semble malheureusement pas que ceci soit possible avec les groupes. Tu tournes sous quelle version de PrestaShop ? Ca aidera peut-être des gens à t'aider...
  4. I do not think the situation is like that. I never considered nadie's departure was due to the discussion concerning a commercial post. I just told that the rules in the other languages forums should be clearer, because there are not officially. I think all we can do for the moment is to apply the English rules to these forums.
  5. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  6. Hi joewiz, For a pleasant use of these forum for everybody, please read the forum's rules before posting. Thank you for you comprehension. Topic closed (uppercase, title's content, bad section).
  7. Tu n'as apporté aucune modification au code source ? Si tu as des modules tiers installés, il serait peut-être bon de tester sans. Idem si tu utilises un thème personnalisé, même si je doute que ça puisse avoir ce genre d'impact. Edit : je n'utilisais pas la bonne version de PS. Sur la 1.4.9 en effet j'ai ce comportement. Il faudrait regarder dans la Forge si le problème a été remonté. Sinon le signaler.
  8. @BT78, Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  9. @Mondebo This is difficult to understand your message with Google translate. But if I understand well, you insinuate that the message of elpatron in the Spanish forum is the cause of Nadi's departure?
  10. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  11. Salut dsilvestre, Tu as vérifié dans : Panneau d'administration > Transport > Pays quels pays sont activés ?
  12. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  13. C'est donc un problème au niveau de ta CSS. Utilise firebug pour savoir quelle attribut modifier. Je déplace ton topic dans Intégration. Par contre une URL serait la bienvenue pour t'aider.
  14. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire. @vidole, ce serait gentil d'expliquer la solution que tu as trouvée. Ca peut servir à d'autres. Merci.
  15. Salut jQuery, Vérifie qu'à la racine de ton site il n'y ait pas un fichier nommé index.html ou index.htm. Si c'est le cas, supprime le ou renomme le, car il "prend le dessus" sur ton fichier index.php de PrestaShop et t'affiche la page concernant ton hébergeur.
  16. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  17. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  18. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  19. Je me risque à donner une date : aux alentours du 4 octobre.
  20. Salut vincent29, Topic déplacé dans la section "Intégration". Poster dans les bonnes sections augmente sensiblement les chances d'avoir des réponses.
  21. Salut le grenier, Ca semble être le thème par défaut. Si ce n'est pas le cas, essaye avec. Essaye aussi de désactiver des modules tiers s'il y en a. Est-ce que tu as vidé le cache et supprimé le cookie ?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More