Jump to content

Patric

Members
  • Posts

    10,305
  • Joined

  • Last visited

  • Days Won

    12

Everything posted by Patric

  1. Hi, This bug has been fixed on the SVN (Revision: 17841). You can find here the modifications to do: http://scm.prestashop.com/changelog/PrestaShop_v.1.5.x?cs=17841
  2. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  3. Salut WebxAgency, Est-ce que tu as apporté des modifications au thème ou au code, notamment des modules ?
  4. And please, sorry but I do not speak Spanish. And I do not think that GTranslate is best than you to translate into English.
  5. Étant donné que le problème ne semble pas être exactement le même, il est effectivement recommander de créer un topic dédié. Merci Patric Codron ;-)
  6. Strange, I even do not understand why there is a difference betwen Ben and I. We belong to the same group. I don't know exactly when this Private mention appears.
  7. Salut doudou194, Pour affecter ton produit à une catégorie, tu utilises bien l'option Associations dans la colonne de gauche lorsque tu édites un produit ?
  8. Salut, Bon, j'ai pas tout compris au dernier message, mais ça semble être résolu...
  9. Hi whitelighter, I confess this is a bit tedious but this is the default forum software's behaviour and I do not think wa can actually change it easily. :/
  10. Hi nadie, I don't understand. Where exactly did you get this picture? Thanks.
  11. Hi smitthhyy, No problem for me. Do you still encounter this problem? Thanks.
  12. Hi Learn To Tattoo, I made a try and could not reproduce that problem. Could you please tell me if you still encounter it. Thanks.
  13. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  14. Hi, It seems that it is not actually possible to update the e-mail and password. Only administrators have this option... :/ I'll have a look to the forum's settings.
  15. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  16. C'est curieux qu'en remettant tous les mêmes modules il n'apparaisse plus. Ca restera un mystère. content que ce soit résolu. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  17. Si le problème ne survient pas avec le thème par défaut de prestashop alors c'est le thème personnalisé qui est en cause. Tu dois donc te rapprocher du vendeur du template pour qu'il corrige ça.
  18. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire. De plus : Titre du topic modifié pour le rendre conforme aux règles du forum.
  19. Salut ovniprix, Comme souvent, il nous faudrait "Plus de détails". Est-ce que tu utilises le thème par défaut ?
  20. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More