Jump to content

Patric

Members
  • Posts

    10,305
  • Joined

  • Last visited

  • Days Won

    12

Everything posted by Patric

  1. @dagena, Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  2. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  3. Bonjour Th!, Merci de modifier ton topic et de réécrire le titre en minuscules, conformément aux règles du forum que je t'invite à lire.. Le topic sera fermé autrement.
  4. Salut directcatalyseur et bienvenue dans la Communauté PrestaShop, Est-ce que tu as vérifié que le fichier index.php se trouve bien à la racine de ta boutique ?
  5. Ok, but... what would have happened with another e-commerce solution? E-commerce software are complexe and when huge changes happen like it is the case with the 1.5 version, this is normal bugs occur. We constantly do our best to fix all of them. Voting for us is the kind of gratefulness that stimulates us ! So instead of thinking that you encountered problems, you should think "how things would have been without PrestaShop?". Anyway, dear Community, please note that you can still vote 2 times to nominate PrestaShop for the Best E-Commerce Application 2012 Crunchie. Thanks !
  6. Et donc, c'est quoi qui a résolu le problème STP ? Je mets donc le topic en [Résolu]. Voir ici comment faire.
  7. Post hors-sujet supprimé. Merci de relire les règles du forum.
  8. Je t'invite quand même à tester avec le thème par défaut, pour être sur que ça ne vienne pas des modifications apportées.
  9. Peut-être parce que tu es sous Windows qui n'est pas sensible à la casse. Ca paraitrait étonnant vu que le serveur Web installé est généralement un serveur Apache, qui lui est sensible à la casse, mais peut-être qu'il applique la configuration du système. Bref... Content que ce soit résolu. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  10. Et tu ne peux pas nous en dire plus ? Lesquels manquent ? Ou dans quelle(s) catégorie(s) les nombres diffèrent ?
  11. Et tu utilises le même thème sur les 2 boutiques ? Il y a peut-être des modules fournis avec un thème.
  12. Salut didj1et bienvenue dans la Communauté PrestaShop, Tu as vérifié si tous les dossiers ont bien été copiés dans le dossier /modules ?
  13. Salut eR3Ms, C'est avec le thème par défaut ou un thème personnalisé ?
  14. Salut Gregmarty83 et bienvenue dans la Communauté PrestaShop, Tu as essayé de désactiver le module correspondant depuis ton Back Office ?
  15. @exass01, Dans la version 1.5 il faut aller dans : Préférences > Thèmes section Apparence
  16. Je mets donc le topic en [Résolu]. Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre du topic. ;-) Voir ici comment faire.
  17. Bonjour à tous, Je vous invite à prendre connaissance de ce post : http://www.prestashop.com/forums/index.php?/topic/186733-module-so-colissimo-version-263-iframe/page__view__findpost__p__1027591 Il est important de nous remonter tous les bugs avérés via la forge afin que nos développeurs puissent les prendre en compte et les corriger.
  18. Salut tropical et bienvenu dans la Communauté PrestaShop, Tu veux réaliser l'installation où exactement ? En local sur ton Mac ou sur Internet ? Si c'est en local pour essayer la solution, il te faudra d'abord installer un serveur local tel que MAMP.
  19. Ou des antispywares. Essaye Malwarebyte's antimalware et Spybot Search and Destroy.
  20. Erreur 404. Dur de t'aider dans ces conditions. :/ Sinon, les problèmes sont apparus dans quelles circonstances ? Modifications du thème ? Tu as jeté un oeil dans BO > Modules > Positions ?
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More